<!DOCTYPE html><html lang="en-US" class="no-js no-svg"><head><meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://ruslantrad.com/wp-content/litespeed/cssjs/724ee.css?f4856" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>Сирия 10 години по-късно – разделена и изправена пред нови кризи - Intidar</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Сирия 10 години по-късно – разделена и изправена пред нови кризи - Intidar" /><meta property="og:description" content="През март 2021 се отбелязват десет години от началото на протестите срещу правителството в Сирия, които след бруталното им смазване от силите за сигурност, прераснаха в бунт и по-късно – в граждански конфликт, продължаващ до момента. Десетилетие по-късно, правителството в Дамаск като че ли е спечелило – лидерът на страната, Башар Асад, е още на власт, а бунтовниците са изтласкани далеч от столицата в райони, доминирани от про-ислямистки фракции. Да се споделят новини от Сирия десет години по-късно, е по-трудно от всякога – макар и конфликтът да не е приключил, той изчезна от телевизионните екрани в Европа и това създава усещането, че всичко се е върнало към нормалното. Някои политически кръгове в ЕС използват това с призиви бежанците да се завърнат по родните си места. Всичко това е измамно усещане и трябва да се припомня защо най-тежката война в наше време, е все още предизвикателство за сигурността, стабилността и международния ред. Статистиката е показателна след години на сражения. Официалните данни на ООН посочват, че убитите са близо 390&nbsp;000. Международната организация обаче спря да брои жертвите за известен период и се използва информацията от местни структури – според тях, загиналите са около 600&nbsp;000. Все още предстоят мисии за проверка на данни за възможно наличие на десетки масови гробове с различна големина. За да се направи това, обаче, трябва не само да спре размяната на огън и да спадне военното напрежение, но и да има политическа воля. От общия брой загинали, около 100&nbsp;000 са убити с мъчения в правителствените затвори, където все още се намират около 150&nbsp;000 души. Статистиката на активистките групи сочи, че над 200&nbsp;000 души се водят безследно изчезнали. Над милион са осакатени и тежко ранени. Статистиката показва още един детайли от войната – над 12&nbsp;000 деца са загубили живота си, най-вече при въздушни удари и обстрели. Конфликтът оказа особено влияние върху бедността. Програмата на ООН за развитие заяви през юли миналата година, че 90% от населението на Сирия живее под прага на бедността. Не е изненадващо, че Сирия е регистрирала 54% безработица през 2019 г., според Прегледа на хуманитарните нужди на ООН. Рекордните 12,4 милиона сирийци – или близо 60% от населението – не могат да си подсигурят редовно храна, според нови данни от Световната програма по прехраната на ООН. От предвоенното 23-милионно население на страната, повече от 5,5 милиона души са бежанци извън в съседни на Сирия държави, САЩ и ЕС, а голяма част от тях са разселвани повече от веднъж. Други близо 11 милиона са вътрешноразселени. Икономическото влошаване и трудностите все по-често прогонват сирийците от домовете им, но броят на разселените лица ще бъде по-голям, ако се възобновят големи военни операции, се казва в доклад на Норвежкия съвет за бежанците. А сигнали за възможно подновяване на военните действия не липсват – през последната година рязко се увеличи напрежението в Южна и Източна Сирия, докато Северна Сирия е арена на спорадичен обстрел и размяна на огън.&nbsp; Събитията около 15 март, денят, в който се отбелязва десетгодишнината от началото на протестите, сякаш доказват проблемите, пред които са изправени сирийците и през 2021. На 14 март, руски обстрел предизвика жертви и разрушения в районите около градовете Ал Баб и Джараблус. Турското министерство на отбраната веднага проведе разговор с руските сили, с които заедно – поне официално – провеждат наблюдение на спазването на мира в Северозападна и Северна Сирия. Договорките между Анкара и Кремъл от 2018 насетне се превърнаха в основно средство за спиране на огъня, но на цената цели райони от Сирия да попаднат в една или друга зона на влияние. Обстрелът от 14 март не е единственото тревожно събитие. В Южна Сирия про-правителствени милиции, подкрепени от Иран влизат все по-често в конфронтация с бивши бунтовнически части, имащи закрилата – или поне честната дума – на Москва да администрират отдавнашните опозиционни райони, където след 2018 Кремъл постигна споразумения в полза на Асад. И макар оръжието официално да е свалено, южните части на Сирия е изключително несигурен район, който според международните наблюдатели тепърва ще се реактивира като военна зона. Съперничеството между Русия и Иран, засилило се след руската интервенция през 2015, за повече влияние върху правителствените райони, е един от факторите, стоящи зад надигащото се напрежение в територии от Източна Сирия до крайбрежието и границите с Ливан и Йордания. Турската намеса през 2018-2019, породена от нестабилната граница със Сирия и страха на Анкара от засилващите се кюрдски милиции, добави още един слой в геополитическата надпревара, цената, за която се плаща от обикновените сирийци. Кюрдите от своя страна, контролират големи райони в богатата на ресурси Източна Сирия, не без помощта на американските сили, разположили си там след операциите срещу джихадистите от „Ислямска държава“. Групировката, която нахлу откъм Ирак и установи контрол след 2016, представлява отново опасност, след като клетките й бяха възстановени до голяма степен след поражението през 2019 година. Днес, хората на Асад възвърнаха контрола си върху повечето големи градове и &hellip; Continue reading &quot;Сирия 10 години по-късно – разделена и изправена пред нови кризи&quot;" /><meta property="og:url" content="https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/" /><meta property="og:site_name" content="Intidar" /><meta property="article:published_time" content="2021-03-15T17:11:20+00:00" /><meta property="article:modified_time" content="2021-03-15T17:11:23+00:00" /><meta property="og:image" content="https://cdn.cnn.com/cnnnext/dam/assets/201129104418-01-ameer-alhalbi-syria-exlarge-169.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Ruslan Trad"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="8 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ruslantrad.com/#website","url":"https://ruslantrad.com/","name":"Intidar","description":"From Bulgaria to the Middle East.","potentialAction":[{"@type":"SearchAction","target":"https://ruslantrad.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/#primaryimage","inLanguage":"en-US","url":"https://cdn.cnn.com/cnnnext/dam/assets/201129104418-01-ameer-alhalbi-syria-exlarge-169.jpg"},{"@type":"WebPage","@id":"https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/#webpage","url":"https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/","name":"\u0421\u0438\u0440\u0438\u044f 10 \u0433\u043e\u0434\u0438\u043d\u0438 \u043f\u043e-\u043a\u044a\u0441\u043d\u043e \u2013 \u0440\u0430\u0437\u0434\u0435\u043b\u0435\u043d\u0430 \u0438 \u0438\u0437\u043f\u0440\u0430\u0432\u0435\u043d\u0430 \u043f\u0440\u0435\u0434 \u043d\u043e\u0432\u0438 \u043a\u0440\u0438\u0437\u0438 - Intidar","isPartOf":{"@id":"https://ruslantrad.com/#website"},"primaryImageOfPage":{"@id":"https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/#primaryimage"},"datePublished":"2021-03-15T17:11:20+00:00","dateModified":"2021-03-15T17:11:23+00:00","author":{"@id":"https://ruslantrad.com/#/schema/person/0eb344402af575be7ab958573bd77ad4"},"breadcrumb":{"@id":"https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/"]}]},{"@type":"BreadcrumbList","@id":"https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ruslantrad.com/","url":"https://ruslantrad.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/","url":"https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/","name":"\u0421\u0438\u0440\u0438\u044f 10 \u0433\u043e\u0434\u0438\u043d\u0438 \u043f\u043e-\u043a\u044a\u0441\u043d\u043e \u2013 \u0440\u0430\u0437\u0434\u0435\u043b\u0435\u043d\u0430 \u0438 \u0438\u0437\u043f\u0440\u0430\u0432\u0435\u043d\u0430 \u043f\u0440\u0435\u0434 \u043d\u043e\u0432\u0438 \u043a\u0440\u0438\u0437\u0438"}}]},{"@type":"Person","@id":"https://ruslantrad.com/#/schema/person/0eb344402af575be7ab958573bd77ad4","name":"Ruslan Trad","image":{"@type":"ImageObject","@id":"https://ruslantrad.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7800978cd300b73f7850ca9468160096?s=96&d=monsterid&r=pg","caption":"Ruslan Trad"},"description":"\u0420\u0443\u0441\u043b\u0430\u043d \u0422\u0440\u0430\u0434 \u0435 \u0441\u044a\u0437\u0434\u0430\u0442\u0435\u043b \u043d\u0430 \u0431\u043b\u043e\u0433\u0430 Intidar. \u041f\u0443\u0431\u043b\u0438\u043a\u0443\u0432\u0430 \u0430\u043d\u0430\u043b\u0438\u0437\u0438 \u0438 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0438, \u0441\u0432\u044a\u0440\u0437\u0430\u043d\u0438 \u0441 \u0411\u043b\u0438\u0437\u043a\u0438\u044f \u0438\u0437\u0442\u043e\u043a \u0438 \u0421\u0435\u0432\u0435\u0440\u043d\u0430 \u0410\u0444\u0440\u0438\u043a\u0430. \u0410\u0432\u0442\u043e\u0440 \u0435 \u0432 Global Voices Online \u0438 \u0441\u044a\u043e\u0441\u043d\u043e\u0432\u0430\u0442\u0435\u043b \u043d\u0430 Global Voices \u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f. \u041d\u0435\u0433\u043e\u0432\u0438 \u0441\u0442\u0430\u0442\u0438\u0438 \u0441\u0430 \u043d\u0430\u043c\u0435\u0440\u0438\u043b\u0438 \u043c\u044f\u0441\u0442\u043e \u0432\u044a\u0432 \u0432-\u043a \"\u041a\u0430\u043f\u0438\u0442\u0430\u043b\", \u0432-\u043a \"\u041f\u0430\u0440\u0438\", Foreign Policy \u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f, Goethe Institut. \u041d\u0435\u0433\u043e\u0432\u0438 \u043b\u0435\u043a\u0446\u0438\u0438 \u0441\u0430 \u043f\u0440\u043e\u0432\u0435\u0436\u0434\u0430\u043d\u0438 \u0432 \u0427\u0435\u0440\u0432\u0435\u043d\u0430\u0442\u0430 \u043a\u044a\u0449\u0430, \u0421\u043e\u0444\u0438\u0439\u0441\u043a\u0438 \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442 \u0438 \u0414\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u0438\u043d\u0441\u0442\u0438\u0442\u0443\u0442. \u0421\u0432\u044a\u0440\u0436\u0435\u0442\u0435 \u0441\u0435 \u0441 \u043d\u0435\u0433\u043e \u043d\u0430 ruslantrad[at]gmail[dot]com.","sameAs":["https://ruslantrad.com"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Intidar &raquo; Feed" href="https://ruslantrad.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Intidar &raquo; Comments Feed" href="https://ruslantrad.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Intidar &raquo; Сирия 10 години по-късно – разделена и изправена пред нови кризи Comments Feed" href="https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ruslantrad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='twentyseventeen-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C800%2C800i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='twentyseventeen-ie8-css'  href='https://ruslantrad.com/wp-content/themes/twentyseventeen/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]--> <script type='text/javascript' id='amber-js-extra'>/*  */
var amber_config = {"lookup_availability":"","site_name":"Intidar"};
/*  */</script> <script type='text/javascript' src='https://ruslantrad.com/wp-content/plugins/amberlink/js/amber.js?ver=5.6.2' id='amber-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://ruslantrad.com/wp-content/themes/twentyseventeen/assets/js/html5.js?ver=3.7.3' id='html5-js'></script> <![endif]--> <script type='text/javascript' src='https://ruslantrad.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://ruslantrad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://ruslantrad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ruslantrad.com/wp-json/wp/v2/posts/18968" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ruslantrad.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ruslantrad.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p1eOnA-4VW' /><link rel="alternate" type="application/json+oembed" href="https://ruslantrad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fruslantrad.com%2F2021%2F03%2F15%2Fsiriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ruslantrad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fruslantrad.com%2F2021%2F03%2F15%2Fsiriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel="pingback" href="https://ruslantrad.com/xmlrpc.php"><link rel="icon" href="https://i0.wp.com/ruslantrad.com/wp-content/uploads/2015/03/531893_10151458812273509_862119970_n1-55149608v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/ruslantrad.com/wp-content/uploads/2015/03/531893_10151458812273509_862119970_n1-55149608v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/ruslantrad.com/wp-content/uploads/2015/03/531893_10151458812273509_862119970_n1-55149608v1_site_icon.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/ruslantrad.com/wp-content/uploads/2015/03/531893_10151458812273509_862119970_n1-55149608v1_site_icon.png?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.bmc-button img{width: 27px !important;margin-bottom: 1px !important;box-shadow: none !important;border: none !important;vertical-align: middle !important;}.bmc-button{line-height: 36px !important;height:37px !important;text-decoration: none !important;display:inline-flex !important;color:#ffffff !important;background-color:#FF813F !important;border-radius: 3px !important;border: 1px solid transparent !important;padding: 0px 9px !important;font-size: 17px !important;letter-spacing:-0.08px !important;box-shadow: 0px 1px 2px rgba(190, 190, 190, 0.5) !important;-webkit-box-shadow: 0px 1px 2px 2px rgba(190, 190, 190, 0.5) !important;margin: 0 auto !important;font-family:'Lato', sans-serif !important;-webkit-box-sizing: border-box !important;box-sizing: border-box !important;-o-transition: 0.3s all linear !important;-webkit-transition: 0.3s all linear !important;-moz-transition: 0.3s all linear !important;-ms-transition: 0.3s all linear !important;transition: 0.3s all linear !important;}.bmc-button:hover, .bmc-button:active, .bmc-button:focus {-webkit-box-shadow: 0px 1px 2px 2px rgba(190, 190, 190, 0.5) !important;text-decoration: none !important;box-shadow: 0px 1px 2px 2px rgba(190, 190, 190, 0.5) !important;opacity: 0.85 !important;color:#ffffff !important;}</style></head><body class="post-template-default single single-post postid-18968 single-format-standard wp-embed-responsive group-blog has-sidebar colors-light"><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div class="custom-header"><div class="custom-header-media"></div><div class="site-branding"><div class="wrap"><div class="site-branding-text"><p class="site-title"><a href="https://ruslantrad.com/" rel="home">Intidar</a></p><p class="site-description">From Bulgaria to the Middle East.</p></div></div></div></div><div class="navigation-top"><div class="wrap"><nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Top Menu">
<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">
<svg class="icon icon-bars" aria-hidden="true" role="img"> <use href="#icon-bars" xlink:href="#icon-bars"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use href="#icon-close" xlink:href="#icon-close"></use> </svg>Menu	</button><div class="menu-kategorii-container"><ul id="top-menu" class="menu"><li id="menu-item-14794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14794"><a href="https://ruslantrad.com/about/">За Intidar</a></li><li id="menu-item-14792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14792"><a href="https://ruslantrad.com/contact-me/">Контакти</a></li><li id="menu-item-15022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15022"><a href="https://ruslantrad.com/publications/">Публикации в медии</a></li><li id="menu-item-17243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17243"><a href="https://www.facebook.com/intidar.blog.and.news">Intidar във Facebook</a></li><li id="menu-item-17902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17902"><a href="https://medium.com/@ruslantrad">In Medium.com</a></li><li id="menu-item-18099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18099"><a href="https://remilitari.wordpress.com/">Журнал De Re Militari</a></li><li id="menu-item-17267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17267"><a href="http://feeds.feedburner.com/ruslantrad">АБОНИРАЙ СЕ</a></li></ul></div></nav></div></div></header><div class="site-content-contain"><div id="content" class="site-content"><div class="wrap"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-18968" class="post-18968 post type-post status-publish format-standard hentry category-comments"><header class="entry-header"><div class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/" rel="bookmark"><time class="entry-date published" datetime="2021-03-15T19:11:20+02:00">March 15, 2021</time><time class="updated" datetime="2021-03-15T19:11:23+02:00">March 15, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://ruslantrad.com/author/ruslantrad/">Ruslan Trad</a></span></span></div><h1 class="entry-title">Сирия 10 години по-късно – разделена и изправена пред нови кризи</h1></header><div class="entry-content"><figure class="wp-block-image size-large"><img src="https://i0.wp.com/cdn.cnn.com/cnnnext/dam/assets/201129104418-01-ameer-alhalbi-syria-exlarge-169.jpg?w=525&#038;ssl=1" alt="" data-recalc-dims="1"/></figure><p class="has-text-align-justify">През март 2021 се отбелязват десет години от началото на протестите срещу правителството в Сирия, които след бруталното им смазване от силите за сигурност, прераснаха в бунт и по-късно – в граждански конфликт, продължаващ до момента. Десетилетие по-късно, правителството в Дамаск като че ли е спечелило – лидерът на страната, Башар Асад, е още на власт, а бунтовниците са изтласкани далеч от столицата в райони, доминирани от про-ислямистки фракции. Да се споделят новини от Сирия десет години по-късно, е по-трудно от всякога – макар и конфликтът да не е приключил, той изчезна от телевизионните екрани в Европа и това създава усещането, че всичко се е върнало към нормалното. Някои политически кръгове в ЕС използват това с призиви бежанците да се завърнат по родните си места. Всичко това е измамно усещане и трябва да се припомня защо най-тежката война в наше време, е все още предизвикателство за сигурността, стабилността и международния ред.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="en" dir="ltr">It’s been 10 years since the conflict in Syria began.<br><br>Listen to the voices of Syrians as they describe what it’s like to live a decade-long nightmare and their wish for a better future. <a href="https://twitter.com/hashtag/Syria10?src=hash&amp;ref_src=twsrc%5Etfw">#Syria10</a><a href="https://t.co/WbDbPnWApU">https://t.co/WbDbPnWApU</a> <a href="https://t.co/PF6XchT2jl">pic.twitter.com/PF6XchT2jl</a></p>&mdash; UN Humanitarian (@UNOCHA) <a href="https://twitter.com/UNOCHA/status/1371341138263732226?ref_src=twsrc%5Etfw">March 15, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p class="has-text-align-justify">Статистиката е показателна след години на сражения. Официалните данни на ООН посочват, че убитите са близо 390&nbsp;000. Международната организация обаче спря да брои жертвите за известен период и се използва информацията от местни структури – според тях, загиналите са около 600&nbsp;000. Все още предстоят мисии за проверка на данни за възможно наличие на десетки масови гробове с различна големина. За да се направи това, обаче, трябва не само да спре размяната на огън и да спадне военното напрежение, но и да има политическа воля. От общия брой загинали, около 100&nbsp;000 са убити с мъчения в правителствените затвори, където все още се намират около 150&nbsp;000 души. Статистиката на активистките групи сочи, че над 200&nbsp;000 души се водят безследно изчезнали. Над милион са осакатени и тежко ранени. Статистиката показва още един детайли от войната – над 12&nbsp;000 деца са загубили живота си, най-вече при въздушни удари и обстрели.</p><p class="has-text-align-justify">Конфликтът оказа особено влияние върху бедността. Програмата на ООН за развитие заяви през юли миналата година, че 90% от населението на Сирия живее под прага на бедността. Не е изненадващо, че Сирия е регистрирала 54% безработица през 2019 г., според Прегледа на хуманитарните нужди на ООН. Рекордните 12,4 милиона сирийци – или близо 60% от населението – не могат да си подсигурят редовно храна, според нови данни от Световната програма по прехраната на ООН. От предвоенното 23-милионно население на страната, повече от 5,5 милиона души са бежанци извън в съседни на Сирия държави, САЩ и ЕС, а голяма част от тях са разселвани повече от веднъж. Други близо 11 милиона са вътрешноразселени. Икономическото влошаване и трудностите все по-често прогонват сирийците от домовете им, но броят на разселените лица ще бъде по-голям, ако се възобновят големи военни операции, се казва в доклад на Норвежкия съвет за бежанците. А сигнали за възможно подновяване на военните действия не липсват – през последната година рязко се увеличи напрежението в Южна и Източна Сирия, докато Северна Сирия е арена на спорадичен обстрел и размяна на огън.&nbsp;</p><p class="has-text-align-justify">Събитията около 15 март, денят, в който се отбелязва десетгодишнината от началото на протестите, сякаш доказват проблемите, пред които са изправени сирийците и през 2021. На 14 март, руски обстрел предизвика жертви и разрушения в районите около градовете Ал Баб и Джараблус. Турското министерство на отбраната веднага проведе разговор с руските сили, с които заедно – поне официално – провеждат наблюдение на спазването на мира в Северозападна и Северна Сирия. Договорките между Анкара и Кремъл от 2018 насетне се превърнаха в основно средство за спиране на огъня, но на цената цели райони от Сирия да попаднат в една или друга зона на влияние.</p><p class="has-text-align-justify">Обстрелът от 14 март не е единственото тревожно събитие. В Южна Сирия про-правителствени милиции, подкрепени от Иран влизат все по-често в конфронтация с бивши бунтовнически части, имащи закрилата – или поне честната дума – на Москва да администрират отдавнашните опозиционни райони, където след 2018 Кремъл постигна споразумения в полза на Асад. И макар оръжието официално да е свалено, южните части на Сирия е изключително несигурен район, който според международните наблюдатели тепърва ще се реактивира като военна зона. Съперничеството между Русия и Иран, засилило се след руската интервенция през 2015, за повече влияние върху правителствените райони, е един от факторите, стоящи зад надигащото се напрежение в територии от Източна Сирия до крайбрежието и границите с Ливан и Йордания. Турската намеса през 2018-2019, породена от нестабилната граница със Сирия и страха на Анкара от засилващите се кюрдски милиции, добави още един слой в геополитическата надпревара, цената, за която се плаща от обикновените сирийци. Кюрдите от своя страна, контролират големи райони в богатата на ресурси Източна Сирия, не без помощта на американските сили, разположили си там след операциите срещу джихадистите от „Ислямска държава“. Групировката, която нахлу откъм Ирак и установи контрол след 2016, представлява отново опасност, след като клетките й бяха възстановени до голяма степен след поражението през 2019 година.</p><p class="has-text-align-justify">Днес, хората на Асад възвърнаха контрола си върху повечето големи градове и държат около 60% от територията на Сирия, в сравнение с около 30% през 2014 г. През 2020 семейство Асад отбеляза половинвековно управление на Сирия. Фиктивните избори, които се очакват през май или юни тази година, несъмнено биха донесли на президента четвърти седемгодишен мандат. Но победите са до голяма степен пирови. Сирийската икономика е в по-лошо състояние, отколкото по всяко време през последното десетилетие. Сирийската лира се търгува на черния пазар с около 1% от предвоенната си стойност в долари, а правителството може да си позволи да плаща на държавните служители само 15 долара на месец. В цялата страна хората прекарват часове на опашки за бензин. Причините за кризата са много, включително войната, корупцията, свързаните с Ковид-19 ограничения, американските санкции и колапса на банките в Ливан, където богатите сирийци скриха парите си. Основните съюзници на Асад във войната, Иран и Русия, предлагат малко помощ &#8211; отчасти защото и те страдат от ситуацията и искат да възвърнат инвестициите си, направени в името на спасяването на удобния за интересите им режим.</p><p class="has-text-align-justify">Междувременно, Асад не предлага отговори на симпатизантите си. В речите си той често игнорира големите проблеми на Сирия. От средата на февруари има рязко нарастване на случаите на Ковид-19, но само половината от болниците в Сирия са напълно функционални след години на въздушни удари и сражения. Плановете за ваксинация в страната са отделни, като опозиционните групи преговарят с донори и Турция за ваксини, а режимът разчита на Китай и Русия. На фона на появяващи се нови и нови проблеми, Асад изглежда по-загрижен да държи хората си под контрол, а не да осигури средства за справяне с многобройните кризи. Агенти на Държавна сигурност засилиха операциите си срещу всеки намек за несъгласие. Лоялен журналист, който писа във Фейсбук за ширещия се в правителствените райони глад, наскоро беше вкаран в затвора.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="bg" dir="ltr">Актуална карта на ситуацията в Сирия към 18 януари 2021 <a href="https://t.co/72m9jgC0rp">pic.twitter.com/72m9jgC0rp</a></p>&mdash; DRM Journal (@remilitari) <a href="https://twitter.com/remilitari/status/1351224081652338693?ref_src=twsrc%5Etfw">January 18, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p class="has-text-align-justify">Десет години по-късно, Сирия е разделена на зони на влияние и това е особено явно извън столицата Дамаск, където правителство изглежда още по-крехко дори в зоните, които то номинално контролира. Руските войски действат без контрол в провинциалните центрове и крайбрежието, където Кремъл разполага с бази. Подкрепяните от Иран милиции контролират границите между контролираните от режима зони и Ирак, и Ливан. Израел бомбардира тези милиции все по-често – за няколко години ударите са над 200. Междувременно сирийците се обръщат към своите етнически или религиозни събратя, за да си осигуряват подкрепа, а това от своя страна увеличава рискът за бъдещо разделение.</p><p class="has-text-align-justify">В източните и североизточни части от Сирия, контролирани в момента от кюрдите, населението все повече се отказва от наложения от режима през 1970-те пан арабски модел, а доларът е предпочитан заради американската подкрепа и несигурността на регионалните валути. Кюрдските власти, до голяма степен свързани със сирийския клон на ПКК, също не обичат несъгласието. Техните сили преследват критиците, които често се оказват в ареста по скалъпени обвинения. И докато регионът страда заедно с останалата част от страната, то поне разполага с петрол и американска защита. Така че кюрдската администрация в Сирия може да си позволи да плаща заплати, които са много по-високи от тези на територията на режима на Асад, а завод за рафиниране на растително масло, отворен миналия месец, осигури стотици нови работни места.</p><p class="has-text-align-justify">Турция отдавна се страхува, че кюрдите в Сирия ще насърчат кюрдските сепаратисти на турска територия. Ето защо от 2016 г. той започна офанзива в Сирия, кулминирала през 2018 и 2019. По този начин Анкара сложи ръка върху северозападната част на Сирия и ивици територия по протежение на границата, като впоследствие тези райони станаха свидетел на прочиствания и изселвания. Местните служители обае получават заплатите си посредством турски фондове, което също улеснява възстановяването на региона. В Северна и Северозападна Сирия се използва предимно турската лира, а голяма част от домакинствата са свързани към електрическата мрежа, която обслужва Южна Турция.</p><p class="has-text-align-justify">На фона на всичко това е особено видимо както отсъствието в голяма степен на западните сили, така и на международната общност. Макар през последната година отделни държави като Германия, Нидерландия и Швеция да предприеха преследвания на официални лица от режима на Асад, обвинени в извършване на мъчения и военни престъпления, виновните получават защита през Москва, Техеран и Пекин. Както преди 10 години, когато протестите бяха посрещнати със скептицизъм и видимо нежелание за обвързване с подкрепа, така и днес ЕС и като цяло Запада, с изключение на САЩ, предпочита да не се ангажира. Едва ли има по-видимо доказателство за това от дипломатическите усилия. Опитите за приключване на конфликта досега се оказаха напразни, въпреки че Съветът за сигурност на ООН прие общо 23 резолюции относно Сирия или до голяма степен свързани със Сирия от 2012 г. насам и бяха проведени осем кръга на мирни преговори между 150 представители на сирийското правителство, опозиционни групи и гражданското общество.</p><p class="has-text-align-justify">Специалният пратеник на ООН Геир Педерсен повтори разочарованието си пред ООН миналия месец, че след пет кръга предварителни дискусии, целящи преразглеждане на конституцията на Сирия, няма напредък, намеквайки, че сирийската правителствена делегация носи голяма вина за това заради саботирането на срещите. Русия, Турция и Иран провеждат отделени кръгове на преговори в Астана, които доведоха до разпределението на зони на влияние в Сирия. В средата на март лидерите в Анкара и Москва увериха, че за тях е важна териториалната цялост на Сирия, но изявленията не отговарят на реалността. Според мнозина анализатори, разделението на зони е бъдещето на страната за голяма част от следващото десетилетие.  </p><p><strong>Текстът е публикуван първоначално <a href="https://www.vesti.bg/sviat/siriia-10-godini-po-kysno-razdelena-i-izpravena-pred-novi-krizi-6122747" data-versionurl="https://ruslantrad.com/amber/cache/f7e949bdf8dc331271c1d19608446e9b/" data-versiondate="2021-03-15T17:19:04+00:00" data-amber-behavior="" target="_blank" rel="noreferrer noopener">във &#8220;Вести&#8221;</a>.</strong></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Ако публикацията ти харесва, сподели я:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18968" class="share-facebook sd-button share-icon" href="https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18968" class="share-twitter sd-button share-icon" href="https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-18968" class="share-linkedin sd-button share-icon" href="https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ruslantrad.com/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><span class="cat-tags-links"><span class="cat-links"><svg class="icon icon-folder-open" aria-hidden="true" role="img"> <use href="#icon-folder-open" xlink:href="#icon-folder-open"></use> </svg><span class="screen-reader-text">Categories</span><a href="https://ruslantrad.com/category/comments/" rel="category tag">Comments</a></span></span></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://ruslantrad.com/2021/03/11/kakvi-posleditsi-shte-ima-ako-rusiya-prieme-iran-v-evraziyskiya-blok/" rel="prev"><span class="screen-reader-text">Previous Post</span><span aria-hidden="true" class="nav-subtitle">Previous</span> <span class="nav-title"><span class="nav-title-icon-wrapper"><svg class="icon icon-arrow-left" aria-hidden="true" role="img"> <use href="#icon-arrow-left" xlink:href="#icon-arrow-left"></use> </svg></span>Какви последици ще има ако Русия приеме Иран в Евразийския блок</span></a></div></div></nav></main></div><aside id="secondary" class="widget-area" role="complementary" aria-label="Blog Sidebar"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="bmc-button" target="_blank" href="https://www.buymeacoffee.com/ruslantrad" rel="noopener"><img src="https://www.buymeacoffee.com/assets/img/BMC-btn-logo.svg" alt="Черпи ме кафе"/><span style="margin-left:5px">Черпи ме кафе</span></a></div></section><section id="search-2" class="widget widget_search"><h2 class="widget-title">Търсене:</h2><form role="search" method="get" class="search-form" action="https://ruslantrad.com/">
<label for="search-form-1">
<span class="screen-reader-text">Search for:</span>
</label>
<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
<button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use href="#icon-search" xlink:href="#icon-search"></use> </svg><span class="screen-reader-text">Search</span></button></form></section><section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
class="hide-on-button"
data-hide-timeout="30"
data-consent-expiration="180"
id="eu-cookie-law"
><form method="post">
<input type="submit" value="Close and accept" class="accept" /></form>Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
<a href="https://automattic.com/cookies/" >
Cookie Policy	</a></div></section><section id="widget_sp_image-33" class="widget widget_sp_image"><h2 class="widget-title">Руските невидими армии</h2><a href="https://ciela.com/ruskite-nevidimi-armii.html" target="_blank" class="widget_sp_image-image-link" title="Руските невидими армии"><img width="204" height="300" alt="Руските невидими армии" class="attachment-medium aligncenter" style="max-width: 100%;" src="https://i0.wp.com/ruslantrad.com/wp-content/uploads/2020/05/98463372_2507741712856756_7915093997419233280_bn.jpg?fit=204%2C300&amp;ssl=1" /></a></section><section id="widget_sp_image-28" class="widget widget_sp_image"><h2 class="widget-title">Убийството на една революция</h2><a href="https://ciela.com/ubiystvoto-na-edna-revolyutsiya.html" target="_blank" class="widget_sp_image-image-link" title="Убийството на една революция"><img width="208" height="300" alt="Убийството на една революция" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/ruslantrad.com/wp-content/uploads/2020/05/98078220_244084463686335_7234198697246982144_bbn.jpg?fit=208%2C300&amp;ssl=1" /></a></section><section id="widget_sp_image-29" class="widget widget_sp_image"><a href="https://www.kas.de/c/document_library/get_file?uuid=82b41c40-fd3a-3321-6196-f80720a6696e&#038;groupId=252038%20" target="_blank" class="widget_sp_image-image-link"><img width="285" height="300" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/01/Cx3IJAlXUAALTk7.jpg?w=1141&amp;ssl=1 1141w, https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/01/Cx3IJAlXUAALTk7.jpg?resize=285%2C300&amp;ssl=1 285w, https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/01/Cx3IJAlXUAALTk7.jpg?resize=768%2C808&amp;ssl=1 768w, https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/01/Cx3IJAlXUAALTk7.jpg?resize=974%2C1024&amp;ssl=1 974w, https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/01/Cx3IJAlXUAALTk7.jpg?w=1050&amp;ssl=1 1050w" sizes="(max-width: 285px) 100vw, 285px" src="https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/01/Cx3IJAlXUAALTk7.jpg?fit=285%2C300&amp;ssl=1" /></a></section><section id="widget_sp_image-30" class="widget widget_sp_image"><h2 class="widget-title">An experimental playground: The footprint of Russian private military companies in Syria</h2><a href="https://thedefensepost.com/2018/02/17/russia-private-military-contractors-syria/" target="_blank" class="widget_sp_image-image-link" title="An experimental playground: The footprint of Russian private military companies in Syria"><img width="525" height="350" alt="An experimental playground: The footprint of Russian private military companies in Syria" class="attachment-medium_large aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/05/pmcs-12-50.jpg?w=2250&amp;ssl=1 2250w, https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/05/pmcs-12-50.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/05/pmcs-12-50.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/05/pmcs-12-50.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/05/pmcs-12-50.jpg?w=1575&amp;ssl=1 1575w" sizes="(max-width: 525px) 100vw, 525px" src="https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/05/pmcs-12-50.jpg?fit=525%2C350&amp;ssl=1" /></a></section><section id="widget_sp_image-31" class="widget widget_sp_image"><h2 class="widget-title">Expanding global footprint: Russia builds on Syria experiments in Central Africa</h2><a href="https://thedefensepost.com/2018/05/09/russia-central-african-republic-pmc-opinion/" target="_blank" class="widget_sp_image-image-link" title="Expanding global footprint: Russia builds on Syria experiments in Central Africa"><img width="525" height="350" alt="Expanding global footprint: Russia builds on Syria experiments in Central Africa" class="attachment-medium_large aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/05/russia-car-v1-op.jpg?w=2250&amp;ssl=1 2250w, https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/05/russia-car-v1-op.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/05/russia-car-v1-op.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/05/russia-car-v1-op.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/05/russia-car-v1-op.jpg?w=1575&amp;ssl=1 1575w" sizes="(max-width: 525px) 100vw, 525px" src="https://i1.wp.com/ruslantrad.com/wp-content/uploads/2018/05/russia-car-v1-op.jpg?fit=525%2C350&amp;ssl=1" /></a></section><section id="widget_sp_image-32" class="widget widget_sp_image"><h2 class="widget-title">Does the murder of 3 journalists in Central African Republic expose Russia’s ‘raid, seize and exploit’ strategy?</h2><a href="https://thedefensepost.com/2018/08/17/russia-journalists-murder-central-african-republic-opinion/" target="_blank" class="widget_sp_image-image-link" title="Does the murder of 3 journalists in Central African Republic expose Russia’s ‘raid, seize and exploit’ strategy?"><img width="525" height="273" alt="Does the murder of 3 journalists in Central African Republic expose Russia’s ‘raid, seize and exploit’ strategy?" class="attachment-medium_large aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/10/touadera-putin-tI9BxvBUxiKplITRmzSlP9dTUIdIbV20-780x405.jpg?resize=780%2C405&amp;ssl=1 780w, https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/10/touadera-putin-tI9BxvBUxiKplITRmzSlP9dTUIdIbV20-780x405.jpg?resize=300%2C156&amp;ssl=1 300w, https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/10/touadera-putin-tI9BxvBUxiKplITRmzSlP9dTUIdIbV20-780x405.jpg?resize=768%2C399&amp;ssl=1 768w" sizes="(max-width: 525px) 100vw, 525px" src="https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/10/touadera-putin-tI9BxvBUxiKplITRmzSlP9dTUIdIbV20-780x405.jpg?fit=525%2C273&amp;ssl=1" /></a></section><section id="widget_sp_image-27" class="widget widget_sp_image"><h2 class="widget-title">Опозиционни и бунтовнически фракции в сирийската гражданска война [АВГУСТ 2016]</h2><a href="https://ruslantrad.com/2016/08/18/opozitsionni-i-buntovnitcheski-fraktsii-v-siriyskata-grazhdanska-voyna-palen-obzor-avgust-2016/" target="_blank" class="widget_sp_image-image-link" title="Опозиционни и бунтовнически фракции в сирийската гражданска война [АВГУСТ 2016]"><img width="300" height="169" alt="Опозиционни и бунтовнически фракции в сирийската гражданска война [АВГУСТ 2016]" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/ruslantrad.com/wp-content/uploads/2016/08/1-WWuZf1_UKj65XfThY_1ayA.jpeg?w=600&amp;ssl=1 600w, https://i0.wp.com/ruslantrad.com/wp-content/uploads/2016/08/1-WWuZf1_UKj65XfThY_1ayA.jpeg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/ruslantrad.com/wp-content/uploads/2016/08/1-WWuZf1_UKj65XfThY_1ayA.jpeg?fit=300%2C169&amp;ssl=1" /></a><div class="widget_sp_image-description" ><p>ПЪЛЕН ОБЗОР на опозиционни фракции и бунтовници, участващи на терен в сраженията в сирийската гражданска война. Предоставен е и контекст около възникването на тези групи като нарастването на бедността в бунтовните райони от 2000 насам- има и исторически препратки. Информацията е актуализирана до август 2016.</p></div></section><section id="widget_sp_image-25" class="widget widget_sp_image"><h2 class="widget-title">Как бизнесът помогна на режима на Асад да оцелее</h2><a href="https://ruslantrad.com/2018/08/19/kak-biznesat-pomogna-na-rezhima-na-asad-da-otselee/" target="_blank" class="widget_sp_image-image-link" title="Как бизнесът помогна на режима на Асад да оцелее"><img width="780" height="498" alt="Как бизнесът помогна на режима на Асад да оцелее" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/08/Syria_Economy_Inflation_pic_1.jpg?w=780&amp;ssl=1 780w, https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/08/Syria_Economy_Inflation_pic_1.jpg?resize=300%2C192&amp;ssl=1 300w, https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/08/Syria_Economy_Inflation_pic_1.jpg?resize=768%2C490&amp;ssl=1 768w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px" src="https://i2.wp.com/ruslantrad.com/wp-content/uploads/2018/08/Syria_Economy_Inflation_pic_1.jpg?fit=780%2C498&amp;ssl=1" /></a></section><section id="widget_sp_image-26" class="widget widget_sp_image"><h2 class="widget-title">“Стабилността” на арабската полицейска държава и носталгията по нея</h2><a href="https://ruslantrad.com/2016/05/04/stabilnostta-na-arabskata-politseyska-darzhava-i-nostalgiyata-po-neya/" target="_blank" class="widget_sp_image-image-link" title="“Стабилността” на арабската полицейска държава и носталгията по нея"><img width="300" height="150" alt="“Стабилността” на арабската полицейска държава и носталгията по нея" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/ruslantrad.com/wp-content/uploads/2016/05/primavera_araba_leaders.jpg?w=614&amp;ssl=1 614w, https://i0.wp.com/ruslantrad.com/wp-content/uploads/2016/05/primavera_araba_leaders.jpg?resize=300%2C150&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/ruslantrad.com/wp-content/uploads/2016/05/primavera_araba_leaders.jpg?fit=300%2C150&amp;ssl=1" /></a><div class="widget_sp_image-description" ><p>През последните няколко години, носталгията по арабските диктатури става все по-видима и в арабския, и в европейския политически дискурс.</p></div></section><section id="widget_sp_image-20" class="widget widget_sp_image"><h2 class="widget-title">&#8220;Лица от войната&#8221;</h2><a href="http://www.btv.bg/video/shows/btv-reporterite/videos/btv-reporterite-lica-ot-vojnata.html" target="_blank" class="widget_sp_image-image-link" title="&#8220;Лица от войната&#8221;"><img width="200" height="300" alt="&#8220;Лица от войната&#8221;" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/ruslantrad.com/wp-content/uploads/2014/12/1492539_10152582662493667_8274424347199944858_o.jpg?w=683&amp;ssl=1 683w, https://i1.wp.com/ruslantrad.com/wp-content/uploads/2014/12/1492539_10152582662493667_8274424347199944858_o.jpg?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" src="https://i1.wp.com/ruslantrad.com/wp-content/uploads/2014/12/1492539_10152582662493667_8274424347199944858_o.jpg?fit=200%2C300&amp;ssl=1" /></a><div class="widget_sp_image-description" ><p>Филм на Георги Тотев и Руслан Трад, заснет в Северен Ирак. Показани са фронтовите линии с Ислямска държава, интервюта и поглед към конфликта.</p></div></section><section id="widget_sp_image-18" class="widget widget_sp_image"><a href="https://ruslantrad.com/tag/pryaka-demokratsiya/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="219" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/ruslantrad.com/wp-content/uploads/2015/04/pryaka-demokracia.jpg?w=390&amp;ssl=1 390w, https://i2.wp.com/ruslantrad.com/wp-content/uploads/2015/04/pryaka-demokracia.jpg?resize=300%2C219&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/ruslantrad.com/wp-content/uploads/2015/04/pryaka-demokracia.jpg?fit=300%2C219&amp;ssl=1" /></a></section><section id="text-30" class="widget widget_text"><div class="textwidget"><a href="http://bg.globalvoicesonline.org" title="Global Voices - The world is talking, are you listening?"><img alt="Global Voices - The world is talking, are you listening?" src="https://i2.wp.com/img.globalvoicesonline.org/Badges/general/globalvoices-badge-250.png?w=525" style="border:1px solid #eee;margin:3px;" data-recalc-dims="1" /></a></div></section><section id="widget_sp_image-23" class="widget widget_sp_image"><h2 class="widget-title">Стратег на терора: секретни файлове разкриват структурата на “Ислямска държава”</h2><a href="https://ruslantrad.com/2015/04/24/strateg-na-terora-sekretni-faylove-razkrivat-strukturata-na-vislyamska-darzhavav/" target="_blank" class="widget_sp_image-image-link" title="Стратег на терора: секретни файлове разкриват структурата на “Ислямска държава”"><img width="300" height="199" alt="Стратег на терора: секретни файлове разкриват структурата на “Ислямска държава”" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/ruslantrad.com/wp-content/uploads/2015/12/201482205127765734_20.jpg?w=680&amp;ssl=1 680w, https://i2.wp.com/ruslantrad.com/wp-content/uploads/2015/12/201482205127765734_20.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/ruslantrad.com/wp-content/uploads/2015/12/201482205127765734_20.jpg?fit=300%2C199&amp;ssl=1" /></a></section><section id="widget_sp_image-21" class="widget widget_sp_image"><h2 class="widget-title">Шестте думи, които трябва да знаете, за да бъдете успешен джихадист и да си основете свой собствен халифат</h2><a href="https://ruslantrad.com/2014/07/21/shestte-dumi-koito-tryabva-da-znaete-za-da-badete-uspeshen-dzhihadist-i-da-si-osnovete-svoy-sobstven-halifat/" target="_blank" class="widget_sp_image-image-link" title="Шестте думи, които трябва да знаете, за да бъдете успешен джихадист и да си основете свой собствен халифат"><img width="300" height="141" alt="Шестте думи, които трябва да знаете, за да бъдете успешен джихадист и да си основете свой собствен халифат" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/ruslantrad.com/wp-content/uploads/2015/02/caliphate-isis-terrorism-islamic-state-620x291.jpg?resize=620%2C291&amp;ssl=1 620w, https://i1.wp.com/ruslantrad.com/wp-content/uploads/2015/02/caliphate-isis-terrorism-islamic-state-620x291.jpg?resize=300%2C141&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" src="https://i1.wp.com/ruslantrad.com/wp-content/uploads/2015/02/caliphate-isis-terrorism-islamic-state-620x291.jpg?fit=300%2C141&amp;ssl=1" /></a></section><section id="widget_sp_image-15" class="widget widget_sp_image"><h2 class="widget-title">Религиозната карта на Сирия – опит за преоценка</h2><a href="http://www.scribd.com/doc/180951326/%D0%A0%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D0%B0%D1%82%D0%B0-%D0%BA%D0%B0%D1%80%D1%82%D0%B0-%D0%BD%D0%B0-%D0%A1%D0%B8%D1%80%D0%B8%D1%8F-%D0%BE%D0%BF%D0%B8%D1%82-%D0%B7%D0%B0-%D0%BF%D1%80%D0%B5%D0%BE%D1%86%D0%B5%D0%BD%D0%BA%D0%B0" target="_blank" class="widget_sp_image-image-link" title="Религиозната карта на Сирия – опит за преоценка"><img width="300" height="197" alt="Религиозната карта на Сирия – опит за преоценка" class="attachment-medium aligncenter" style="max-width: 100%;" src="https://i1.wp.com/ruslantrad.com/wp-content/uploads/2013/11/Levant_Ethnicity_lg-smaller1-zoom-300x197.jpg?fit=300%2C197&amp;ssl=1" /></a></section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2><ul><li><a rel="nofollow" href="https://ruslantrad.com/wp-login.php">Log in</a></li><li><a href="https://ruslantrad.com/feed/">Entries feed</a></li><li><a href="https://ruslantrad.com/comments/feed/">Comments feed</a></li><li><a href="https://wordpress.org/">WordPress.org</a></li></ul></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="wrap"><div class="site-info">
<a href="https://wordpress.org/" class="imprint">
Proudly powered by WordPress	</a></div></div></footer></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/ruslantrad.com\/2021\/03\/15\/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi\/":18968};</script> <div id="sharing_email" style="display: none;"><form action="/2021/03/15/siriya-10-godini-po-kasno-v-razdelena-i-izpravena-pred-novi-krizi/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://ruslantrad.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;">
Email check failed, please try again</div><div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.</div></form></div> <script type='text/javascript' src='https://ruslantrad.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://ruslantrad.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://ruslantrad.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ruslantrad.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ruslantrad.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ruslantrad.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ruslantrad.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ruslantrad.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://ruslantrad.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script> <script type='text/javascript' src='https://ruslantrad.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://ruslantrad.com/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script> <script type='text/javascript' src='https://ruslantrad.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );</script> <script type='text/javascript' src='https://ruslantrad.com/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://ruslantrad.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "77b0bfb8a6" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://ruslantrad.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://ruslantrad.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script> <script type='text/javascript' id='twentyseventeen-skip-link-focus-fix-js-extra'>/*  */
var twentyseventeenScreenReaderText = {"quote":"<svg class=\"icon icon-quote-right\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-quote-right\" xlink:href=\"#icon-quote-right\"><\/use> <\/svg>","expand":"Expand child menu","collapse":"Collapse child menu","icon":"<svg class=\"icon icon-angle-down\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-angle-down\" xlink:href=\"#icon-angle-down\"><\/use> <span class=\"svg-fallback icon-angle-down\"><\/span><\/svg>"};
/*  */</script> <script type='text/javascript' src='https://ruslantrad.com/wp-content/themes/twentyseventeen/assets/js/skip-link-focus-fix.js?ver=1.0' id='twentyseventeen-skip-link-focus-fix-js'></script> <script type='text/javascript' src='https://ruslantrad.com/wp-content/themes/twentyseventeen/assets/js/navigation.js?ver=1.0' id='twentyseventeen-navigation-js'></script> <script type='text/javascript' src='https://ruslantrad.com/wp-content/themes/twentyseventeen/assets/js/global.js?ver=1.0' id='twentyseventeen-global-js'></script> <script type='text/javascript' src='https://ruslantrad.com/wp-content/themes/twentyseventeen/assets/js/jquery.scrollTo.js?ver=2.1.2' id='jquery-scrollto-js'></script> <script type='text/javascript' src='https://ruslantrad.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script> <script type='text/javascript' src='https://ruslantrad.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://ruslantrad.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1.1' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202111.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'18306590',post:'18968',tz:'2',srv:'ruslantrad.com'} ]);
	_stq.push([ 'clickTrackerInit', '18306590', '18968' ]);</script> <svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-behance" viewBox="0 0 37 32">
<path class="path1" d="M33 6.054h-9.125v2.214h9.125v-2.214zM28.5 13.661q-1.607 0-2.607 0.938t-1.107 2.545h7.286q-0.321-3.482-3.571-3.482zM28.786 24.107q1.125 0 2.179-0.571t1.357-1.554h3.946q-1.786 5.482-7.625 5.482-3.821 0-6.080-2.357t-2.259-6.196q0-3.714 2.33-6.17t6.009-2.455q2.464 0 4.295 1.214t2.732 3.196 0.902 4.429q0 0.304-0.036 0.839h-11.75q0 1.982 1.027 3.063t2.973 1.080zM4.946 23.214h5.286q3.661 0 3.661-2.982 0-3.214-3.554-3.214h-5.393v6.196zM4.946 13.625h5.018q1.393 0 2.205-0.652t0.813-2.027q0-2.571-3.393-2.571h-4.643v5.25zM0 4.536h10.607q1.554 0 2.768 0.25t2.259 0.848 1.607 1.723 0.563 2.75q0 3.232-3.071 4.696 2.036 0.571 3.071 2.054t1.036 3.643q0 1.339-0.438 2.438t-1.179 1.848-1.759 1.268-2.161 0.75-2.393 0.232h-10.911v-22.5z"></path>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 18 32">
<path class="path1" d="M18.286 5.411l-5.411 10.393 0.429 0.554h4.982v7.411h-9.054l-0.786 0.536-2.536 4.875-0.536 0.536h-5.375v-5.411l5.411-10.411-0.429-0.536h-4.982v-7.411h9.054l0.786-0.536 2.536-4.875 0.536-0.536h5.375v5.411z"></path>
</symbol>
<symbol id="icon-medium" viewBox="0 0 32 32">
<path class="path1" d="M10.661 7.518v20.946q0 0.446-0.223 0.759t-0.652 0.313q-0.304 0-0.589-0.143l-8.304-4.161q-0.375-0.179-0.634-0.598t-0.259-0.83v-20.357q0-0.357 0.179-0.607t0.518-0.25q0.25 0 0.786 0.268l9.125 4.571q0.054 0.054 0.054 0.089zM11.804 9.321l9.536 15.464-9.536-4.75v-10.714zM32 9.643v18.821q0 0.446-0.25 0.723t-0.679 0.277-0.839-0.232l-7.875-3.929zM31.946 7.5q0 0.054-4.58 7.491t-5.366 8.705l-6.964-11.321 5.786-9.411q0.304-0.5 0.929-0.5 0.25 0 0.464 0.107l9.661 4.821q0.071 0.036 0.071 0.107z"></path>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 32 32">
<path class="path1" d="M15.589 13.214q0 1.482-1.134 2.545t-2.723 1.063-2.723-1.063-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054 2.723 1.054 1.134 2.554zM24.554 13.214q0 1.482-1.125 2.545t-2.732 1.063q-1.589 0-2.723-1.063t-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054q1.607 0 2.732 1.054t1.125 2.554zM28.571 16.429v-11.911q0-1.554-0.571-2.205t-1.982-0.652h-19.857q-1.482 0-2.009 0.607t-0.527 2.25v12.018q0.768 0.411 1.58 0.714t1.446 0.5 1.446 0.33 1.268 0.196 1.25 0.071 1.045 0.009 1.009-0.036 0.795-0.036q1.214-0.018 1.696 0.482 0.107 0.107 0.179 0.161 0.464 0.446 1.089 0.911 0.125-1.625 2.107-1.554 0.089 0 0.652 0.027t0.768 0.036 0.813 0.018 0.946-0.018 0.973-0.080 1.089-0.152 1.107-0.241 1.196-0.348 1.205-0.482 1.286-0.616zM31.482 16.339q-2.161 2.661-6.643 4.5 1.5 5.089-0.411 8.304-1.179 2.018-3.268 2.643-1.857 0.571-3.25-0.268-1.536-0.911-1.464-2.929l-0.018-5.821v-0.018q-0.143-0.036-0.438-0.107t-0.42-0.089l-0.018 6.036q0.071 2.036-1.482 2.929-1.411 0.839-3.268 0.268-2.089-0.643-3.25-2.679-1.875-3.214-0.393-8.268-4.482-1.839-6.643-4.5-0.446-0.661-0.071-1.125t1.071 0.018q0.054 0.036 0.196 0.125t0.196 0.143v-12.393q0-1.286 0.839-2.196t2.036-0.911h22.446q1.196 0 2.036 0.911t0.839 2.196v12.393l0.375-0.268q0.696-0.482 1.071-0.018t-0.071 1.125z"></path>
</symbol>
<symbol id="icon-snapchat-ghost" viewBox="0 0 30 32">
<path class="path1" d="M15.143 2.286q2.393-0.018 4.295 1.223t2.92 3.438q0.482 1.036 0.482 3.196 0 0.839-0.161 3.411 0.25 0.125 0.5 0.125 0.321 0 0.911-0.241t0.911-0.241q0.518 0 1 0.321t0.482 0.821q0 0.571-0.563 0.964t-1.232 0.563-1.232 0.518-0.563 0.848q0 0.268 0.214 0.768 0.661 1.464 1.83 2.679t2.58 1.804q0.5 0.214 1.429 0.411 0.5 0.107 0.5 0.625 0 1.25-3.911 1.839-0.125 0.196-0.196 0.696t-0.25 0.83-0.589 0.33q-0.357 0-1.107-0.116t-1.143-0.116q-0.661 0-1.107 0.089-0.571 0.089-1.125 0.402t-1.036 0.679-1.036 0.723-1.357 0.598-1.768 0.241q-0.929 0-1.723-0.241t-1.339-0.598-1.027-0.723-1.036-0.679-1.107-0.402q-0.464-0.089-1.125-0.089-0.429 0-1.17 0.134t-1.045 0.134q-0.446 0-0.625-0.33t-0.25-0.848-0.196-0.714q-3.911-0.589-3.911-1.839 0-0.518 0.5-0.625 0.929-0.196 1.429-0.411 1.393-0.571 2.58-1.804t1.83-2.679q0.214-0.5 0.214-0.768 0-0.5-0.563-0.848t-1.241-0.527-1.241-0.563-0.563-0.938q0-0.482 0.464-0.813t0.982-0.33q0.268 0 0.857 0.232t0.946 0.232q0.321 0 0.571-0.125-0.161-2.536-0.161-3.393 0-2.179 0.482-3.214 1.143-2.446 3.071-3.536t4.714-1.125z"></path>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 27 32">
<path class="path1" d="M13.804 23.554v2.268q-0.018 5.214-0.107 5.446-0.214 0.571-0.911 0.714-0.964 0.161-3.241-0.679t-2.902-1.589q-0.232-0.268-0.304-0.643-0.018-0.214 0.071-0.464 0.071-0.179 0.607-0.839t3.232-3.857q0.018 0 1.071-1.25 0.268-0.339 0.705-0.438t0.884 0.063q0.429 0.179 0.67 0.518t0.223 0.75zM11.143 19.071q-0.054 0.982-0.929 1.25l-2.143 0.696q-4.911 1.571-5.214 1.571-0.625-0.036-0.964-0.643-0.214-0.446-0.304-1.339-0.143-1.357 0.018-2.973t0.536-2.223 1-0.571q0.232 0 3.607 1.375 1.25 0.518 2.054 0.839l1.5 0.607q0.411 0.161 0.634 0.545t0.205 0.866zM25.893 24.375q-0.125 0.964-1.634 2.875t-2.42 2.268q-0.661 0.25-1.125-0.125-0.25-0.179-3.286-5.125l-0.839-1.375q-0.25-0.375-0.205-0.821t0.348-0.821q0.625-0.768 1.482-0.464 0.018 0.018 2.125 0.714 3.625 1.179 4.321 1.42t0.839 0.366q0.5 0.393 0.393 1.089zM13.893 13.089q0.089 1.821-0.964 2.179-1.036 0.304-2.036-1.268l-6.75-10.679q-0.143-0.625 0.339-1.107 0.732-0.768 3.705-1.598t4.009-0.563q0.714 0.179 0.875 0.804 0.054 0.321 0.393 5.455t0.429 6.777zM25.714 15.018q0.054 0.696-0.464 1.054-0.268 0.179-5.875 1.536-1.196 0.268-1.625 0.411l0.018-0.036q-0.411 0.107-0.821-0.071t-0.661-0.571q-0.536-0.839 0-1.554 0.018-0.018 1.339-1.821 2.232-3.054 2.679-3.643t0.607-0.696q0.5-0.339 1.161-0.036 0.857 0.411 2.196 2.384t1.446 2.991v0.054z"></path>
</symbol>
<symbol id="icon-vine" viewBox="0 0 27 32">
<path class="path1" d="M26.732 14.768v3.536q-1.804 0.411-3.536 0.411-1.161 2.429-2.955 4.839t-3.241 3.848-2.286 1.902q-1.429 0.804-2.893-0.054-0.5-0.304-1.080-0.777t-1.518-1.491-1.83-2.295-1.92-3.286-1.884-4.357-1.634-5.616-1.259-6.964h5.054q0.464 3.893 1.25 7.116t1.866 5.661 2.17 4.205 2.5 3.482q3.018-3.018 5.125-7.25-2.536-1.286-3.982-3.929t-1.446-5.946q0-3.429 1.857-5.616t5.071-2.188q3.179 0 4.875 1.884t1.696 5.313q0 2.839-1.036 5.107-0.125 0.018-0.348 0.054t-0.821 0.036-1.125-0.107-1.107-0.455-0.902-0.92q0.554-1.839 0.554-3.286 0-1.554-0.518-2.357t-1.411-0.804q-0.946 0-1.518 0.884t-0.571 2.509q0 3.321 1.875 5.241t4.768 1.92q1.107 0 2.161-0.25z"></path>
</symbol>
<symbol id="icon-vk" viewBox="0 0 35 32">
<path class="path1" d="M34.232 9.286q0.411 1.143-2.679 5.25-0.429 0.571-1.161 1.518-1.393 1.786-1.607 2.339-0.304 0.732 0.25 1.446 0.304 0.375 1.446 1.464h0.018l0.071 0.071q2.518 2.339 3.411 3.946 0.054 0.089 0.116 0.223t0.125 0.473-0.009 0.607-0.446 0.491-1.054 0.223l-4.571 0.071q-0.429 0.089-1-0.089t-0.929-0.393l-0.357-0.214q-0.536-0.375-1.25-1.143t-1.223-1.384-1.089-1.036-1.009-0.277q-0.054 0.018-0.143 0.063t-0.304 0.259-0.384 0.527-0.304 0.929-0.116 1.384q0 0.268-0.063 0.491t-0.134 0.33l-0.071 0.089q-0.321 0.339-0.946 0.393h-2.054q-1.268 0.071-2.607-0.295t-2.348-0.946-1.839-1.179-1.259-1.027l-0.446-0.429q-0.179-0.179-0.491-0.536t-1.277-1.625-1.893-2.696-2.188-3.768-2.33-4.857q-0.107-0.286-0.107-0.482t0.054-0.286l0.071-0.107q0.268-0.339 1.018-0.339l4.893-0.036q0.214 0.036 0.411 0.116t0.286 0.152l0.089 0.054q0.286 0.196 0.429 0.571 0.357 0.893 0.821 1.848t0.732 1.455l0.286 0.518q0.518 1.071 1 1.857t0.866 1.223 0.741 0.688 0.607 0.25 0.482-0.089q0.036-0.018 0.089-0.089t0.214-0.393 0.241-0.839 0.17-1.446 0-2.232q-0.036-0.714-0.161-1.304t-0.25-0.821l-0.107-0.214q-0.446-0.607-1.518-0.768-0.232-0.036 0.089-0.429 0.304-0.339 0.679-0.536 0.946-0.464 4.268-0.429 1.464 0.018 2.411 0.232 0.357 0.089 0.598 0.241t0.366 0.429 0.188 0.571 0.063 0.813-0.018 0.982-0.045 1.259-0.027 1.473q0 0.196-0.018 0.75t-0.009 0.857 0.063 0.723 0.205 0.696 0.402 0.438q0.143 0.036 0.304 0.071t0.464-0.196 0.679-0.616 0.929-1.196 1.214-1.92q1.071-1.857 1.911-4.018 0.071-0.179 0.179-0.313t0.196-0.188l0.071-0.054 0.089-0.045t0.232-0.054 0.357-0.009l5.143-0.036q0.696-0.089 1.143 0.045t0.554 0.295z"></path>
</symbol>
<symbol id="icon-search" viewBox="0 0 30 32">
<path class="path1" d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
</symbol>
<symbol id="icon-envelope-o" viewBox="0 0 32 32">
<path class="path1" d="M29.714 26.857v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 8.089v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.071 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 7.429v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path>
</symbol>
<symbol id="icon-close" viewBox="0 0 25 32">
<path class="path1" d="M23.179 23.607q0 0.714-0.5 1.214l-2.429 2.429q-0.5 0.5-1.214 0.5t-1.214-0.5l-5.25-5.25-5.25 5.25q-0.5 0.5-1.214 0.5t-1.214-0.5l-2.429-2.429q-0.5-0.5-0.5-1.214t0.5-1.214l5.25-5.25-5.25-5.25q-0.5-0.5-0.5-1.214t0.5-1.214l2.429-2.429q0.5-0.5 1.214-0.5t1.214 0.5l5.25 5.25 5.25-5.25q0.5-0.5 1.214-0.5t1.214 0.5l2.429 2.429q0.5 0.5 0.5 1.214t-0.5 1.214l-5.25 5.25 5.25 5.25q0.5 0.5 0.5 1.214z"></path>
</symbol>
<symbol id="icon-angle-down" viewBox="0 0 21 32">
<path class="path1" d="M19.196 13.143q0 0.232-0.179 0.411l-8.321 8.321q-0.179 0.179-0.411 0.179t-0.411-0.179l-8.321-8.321q-0.179-0.179-0.179-0.411t0.179-0.411l0.893-0.893q0.179-0.179 0.411-0.179t0.411 0.179l7.018 7.018 7.018-7.018q0.179-0.179 0.411-0.179t0.411 0.179l0.893 0.893q0.179 0.179 0.179 0.411z"></path>
</symbol>
<symbol id="icon-folder-open" viewBox="0 0 34 32">
<path class="path1" d="M33.554 17q0 0.554-0.554 1.179l-6 7.071q-0.768 0.911-2.152 1.545t-2.563 0.634h-19.429q-0.607 0-1.080-0.232t-0.473-0.768q0-0.554 0.554-1.179l6-7.071q0.768-0.911 2.152-1.545t2.563-0.634h19.429q0.607 0 1.080 0.232t0.473 0.768zM27.429 10.857v2.857h-14.857q-1.679 0-3.518 0.848t-2.929 2.134l-6.107 7.179q0-0.071-0.009-0.223t-0.009-0.223v-17.143q0-1.643 1.179-2.821t2.821-1.179h5.714q1.643 0 2.821 1.179t1.179 2.821v0.571h9.714q1.643 0 2.821 1.179t1.179 2.821z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 30 32">
<path class="path1" d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 19 32">
<path class="path1" d="M17.125 0.214v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"></path>
</symbol>
<symbol id="icon-github" viewBox="0 0 27 32">
<path class="path1" d="M13.714 2.286q3.732 0 6.884 1.839t4.991 4.991 1.839 6.884q0 4.482-2.616 8.063t-6.759 4.955q-0.482 0.089-0.714-0.125t-0.232-0.536q0-0.054 0.009-1.366t0.009-2.402q0-1.732-0.929-2.536 1.018-0.107 1.83-0.321t1.679-0.696 1.446-1.188 0.946-1.875 0.366-2.688q0-2.125-1.411-3.679 0.661-1.625-0.143-3.643-0.5-0.161-1.446 0.196t-1.643 0.786l-0.679 0.429q-1.661-0.464-3.429-0.464t-3.429 0.464q-0.286-0.196-0.759-0.482t-1.491-0.688-1.518-0.241q-0.804 2.018-0.143 3.643-1.411 1.554-1.411 3.679 0 1.518 0.366 2.679t0.938 1.875 1.438 1.196 1.679 0.696 1.83 0.321q-0.696 0.643-0.875 1.839-0.375 0.179-0.804 0.268t-1.018 0.089-1.17-0.384-0.991-1.116q-0.339-0.571-0.866-0.929t-0.884-0.429l-0.357-0.054q-0.375 0-0.518 0.080t-0.089 0.205 0.161 0.25 0.232 0.214l0.125 0.089q0.393 0.179 0.777 0.679t0.563 0.911l0.179 0.411q0.232 0.679 0.786 1.098t1.196 0.536 1.241 0.125 0.991-0.063l0.411-0.071q0 0.679 0.009 1.58t0.009 0.973q0 0.321-0.232 0.536t-0.714 0.125q-4.143-1.375-6.759-4.955t-2.616-8.063q0-3.732 1.839-6.884t4.991-4.991 6.884-1.839zM5.196 21.982q0.054-0.125-0.125-0.214-0.179-0.054-0.232 0.036-0.054 0.125 0.125 0.214 0.161 0.107 0.232-0.036zM5.75 22.589q0.125-0.089-0.036-0.286-0.179-0.161-0.286-0.054-0.125 0.089 0.036 0.286 0.179 0.179 0.286 0.054zM6.286 23.393q0.161-0.125 0-0.339-0.143-0.232-0.304-0.107-0.161 0.089 0 0.321t0.304 0.125zM7.036 24.143q0.143-0.143-0.071-0.339-0.214-0.214-0.357-0.054-0.161 0.143 0.071 0.339 0.214 0.214 0.357 0.054zM8.054 24.589q0.054-0.196-0.232-0.286-0.268-0.071-0.339 0.125t0.232 0.268q0.268 0.107 0.339-0.107zM9.179 24.679q0-0.232-0.304-0.196-0.286 0-0.286 0.196 0 0.232 0.304 0.196 0.286 0 0.286-0.196zM10.214 24.5q-0.036-0.196-0.321-0.161-0.286 0.054-0.25 0.268t0.321 0.143 0.25-0.25z"></path>
</symbol>
<symbol id="icon-bars" viewBox="0 0 27 32">
<path class="path1" d="M27.429 24v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 14.857v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 5.714v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804z"></path>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 41 32">
<path class="path1" d="M25.661 16.304q0 3.714-1.554 6.616t-4.429 4.536-6.589 1.634q-2.661 0-5.089-1.036t-4.179-2.786-2.786-4.179-1.036-5.089 1.036-5.089 2.786-4.179 4.179-2.786 5.089-1.036q5.107 0 8.768 3.429l-3.554 3.411q-2.089-2.018-5.214-2.018-2.196 0-4.063 1.107t-2.955 3.009-1.089 4.152 1.089 4.152 2.955 3.009 4.063 1.107q1.482 0 2.723-0.411t2.045-1.027 1.402-1.402 0.875-1.482 0.384-1.321h-7.429v-4.5h12.357q0.214 1.125 0.214 2.179zM41.143 14.125v3.75h-3.732v3.732h-3.75v-3.732h-3.732v-3.75h3.732v-3.732h3.75v3.732h3.732z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 27 32">
<path class="path1" d="M6.232 11.161v17.696h-5.893v-17.696h5.893zM6.607 5.696q0.018 1.304-0.902 2.179t-2.42 0.875h-0.036q-1.464 0-2.357-0.875t-0.893-2.179q0-1.321 0.92-2.188t2.402-0.866 2.375 0.866 0.911 2.188zM27.429 18.714v10.143h-5.875v-9.464q0-1.875-0.723-2.938t-2.259-1.063q-1.125 0-1.884 0.616t-1.134 1.527q-0.196 0.536-0.196 1.446v9.875h-5.875q0.036-7.125 0.036-11.554t-0.018-5.286l-0.018-0.857h5.875v2.571h-0.036q0.357-0.571 0.732-1t1.009-0.929 1.554-0.777 2.045-0.277q3.054 0 4.911 2.027t1.857 5.938z"></path>
</symbol>
<symbol id="icon-quote-right" viewBox="0 0 30 32">
<path class="path1" d="M13.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429zM29.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429z"></path>
</symbol>
<symbol id="icon-mail-reply" viewBox="0 0 32 32">
<path class="path1" d="M32 20q0 2.964-2.268 8.054-0.054 0.125-0.188 0.429t-0.241 0.536-0.232 0.393q-0.214 0.304-0.5 0.304-0.268 0-0.42-0.179t-0.152-0.446q0-0.161 0.045-0.473t0.045-0.42q0.089-1.214 0.089-2.196 0-1.804-0.313-3.232t-0.866-2.473-1.429-1.804-1.884-1.241-2.375-0.759-2.75-0.384-3.134-0.107h-4v4.571q0 0.464-0.339 0.804t-0.804 0.339-0.804-0.339l-9.143-9.143q-0.339-0.339-0.339-0.804t0.339-0.804l9.143-9.143q0.339-0.339 0.804-0.339t0.804 0.339 0.339 0.804v4.571h4q12.732 0 15.625 7.196 0.946 2.393 0.946 5.946z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 27 32">
<path class="path1" d="M17.339 22.214v3.768q0 1.196-0.696 1.196-0.411 0-0.804-0.393v-5.375q0.393-0.393 0.804-0.393 0.696 0 0.696 1.196zM23.375 22.232v0.821h-1.607v-0.821q0-1.214 0.804-1.214t0.804 1.214zM6.125 18.339h1.911v-1.679h-5.571v1.679h1.875v10.161h1.786v-10.161zM11.268 28.5h1.589v-8.821h-1.589v6.75q-0.536 0.75-1.018 0.75-0.321 0-0.375-0.375-0.018-0.054-0.018-0.625v-6.5h-1.589v6.982q0 0.875 0.143 1.304 0.214 0.661 1.036 0.661 0.857 0 1.821-1.089v0.964zM18.929 25.857v-3.518q0-1.304-0.161-1.768-0.304-1-1.268-1-0.893 0-1.661 0.964v-3.875h-1.589v11.839h1.589v-0.857q0.804 0.982 1.661 0.982 0.964 0 1.268-0.982 0.161-0.482 0.161-1.786zM24.964 25.679v-0.232h-1.625q0 0.911-0.036 1.089-0.125 0.643-0.714 0.643-0.821 0-0.821-1.232v-1.554h3.196v-1.839q0-1.411-0.482-2.071-0.696-0.911-1.893-0.911-1.214 0-1.911 0.911-0.5 0.661-0.5 2.071v3.089q0 1.411 0.518 2.071 0.696 0.911 1.929 0.911 1.286 0 1.929-0.946 0.321-0.482 0.375-0.964 0.036-0.161 0.036-1.036zM14.107 9.375v-3.75q0-1.232-0.768-1.232t-0.768 1.232v3.75q0 1.25 0.768 1.25t0.768-1.25zM26.946 22.786q0 4.179-0.464 6.25-0.25 1.054-1.036 1.768t-1.821 0.821q-3.286 0.375-9.911 0.375t-9.911-0.375q-1.036-0.107-1.83-0.821t-1.027-1.768q-0.464-2-0.464-6.25 0-4.179 0.464-6.25 0.25-1.054 1.036-1.768t1.839-0.839q3.268-0.357 9.893-0.357t9.911 0.357q1.036 0.125 1.83 0.839t1.027 1.768q0.464 2 0.464 6.25zM9.125 0h1.821l-2.161 7.125v4.839h-1.786v-4.839q-0.25-1.321-1.089-3.786-0.661-1.839-1.161-3.339h1.893l1.268 4.696zM15.732 5.946v3.125q0 1.446-0.5 2.107-0.661 0.911-1.893 0.911-1.196 0-1.875-0.911-0.5-0.679-0.5-2.107v-3.125q0-1.429 0.5-2.089 0.679-0.911 1.875-0.911 1.232 0 1.893 0.911 0.5 0.661 0.5 2.089zM21.714 3.054v8.911h-1.625v-0.982q-0.946 1.107-1.839 1.107-0.821 0-1.054-0.661-0.143-0.429-0.143-1.339v-7.036h1.625v6.554q0 0.589 0.018 0.625 0.054 0.393 0.375 0.393 0.482 0 1.018-0.768v-6.804h1.625z"></path>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 32 32">
<path class="path1" d="M7.179 12.625l8.821 5.446-6.107 5.089-8.75-5.696zM24.786 22.536v1.929l-8.75 5.232v0.018l-0.018-0.018-0.018 0.018v-0.018l-8.732-5.232v-1.929l2.625 1.714 6.107-5.071v-0.036l0.018 0.018 0.018-0.018v0.036l6.125 5.071zM9.893 2.107l6.107 5.089-8.821 5.429-6.036-4.821zM24.821 12.625l6.036 4.839-8.732 5.696-6.125-5.089zM22.125 2.107l8.732 5.696-6.036 4.821-8.821-5.429z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 27 32">
<path class="path1" d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 27 32">
<path class="path1" d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143zM12.464 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679zM22.536 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679z"></path>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 19 32">
<path class="path1" d="M16.857 23.732l1.429 4.232q-0.411 0.625-1.982 1.179t-3.161 0.571q-1.857 0.036-3.402-0.464t-2.545-1.321-1.696-1.893-0.991-2.143-0.295-2.107v-9.714h-3v-3.839q1.286-0.464 2.304-1.241t1.625-1.607 1.036-1.821 0.607-1.768 0.268-1.58q0.018-0.089 0.080-0.152t0.134-0.063h4.357v7.571h5.946v4.5h-5.964v9.25q0 0.536 0.116 1t0.402 0.938 0.884 0.741 1.455 0.25q1.393-0.036 2.393-0.518z"></path>
</symbol>
<symbol id="icon-dockerhub" viewBox="0 0 24 28">
<path class="path1" d="M1.597 10.257h2.911v2.83H1.597v-2.83zm3.573 0h2.91v2.83H5.17v-2.83zm0-3.627h2.91v2.829H5.17V6.63zm3.57 3.627h2.912v2.83H8.74v-2.83zm0-3.627h2.912v2.829H8.74V6.63zm3.573 3.627h2.911v2.83h-2.911v-2.83zm0-3.627h2.911v2.829h-2.911V6.63zm3.572 3.627h2.911v2.83h-2.911v-2.83zM12.313 3h2.911v2.83h-2.911V3zm-6.65 14.173c-.449 0-.812.354-.812.788 0 .435.364.788.812.788.447 0 .811-.353.811-.788 0-.434-.363-.788-.811-.788"></path>
<path class="path2" d="M28.172 11.721c-.978-.549-2.278-.624-3.388-.306-.136-1.146-.91-2.149-1.83-2.869l-.366-.286-.307.345c-.618.692-.8 1.845-.718 2.73.063.651.273 1.312.685 1.834-.313.183-.668.328-.985.434-.646.212-1.347.33-2.028.33H.083l-.042.429c-.137 1.432.065 2.866.674 4.173l.262.519.03.048c1.8 2.973 4.963 4.225 8.41 4.225 6.672 0 12.174-2.896 14.702-9.015 1.689.085 3.417-.4 4.243-1.968l.211-.4-.401-.223zM5.664 19.458c-.85 0-1.542-.671-1.542-1.497 0-.825.691-1.498 1.541-1.498.849 0 1.54.672 1.54 1.497s-.69 1.498-1.539 1.498z"></path>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 27 32">
<path class="path1" d="M18.286 26.786q-0.75-4.304-2.5-8.893h-0.036l-0.036 0.018q-0.286 0.107-0.768 0.295t-1.804 0.875-2.446 1.464-2.339 2.045-1.839 2.643l-0.268-0.196q3.286 2.679 7.464 2.679 2.357 0 4.571-0.929zM14.982 15.946q-0.375-0.875-0.946-1.982-5.554 1.661-12.018 1.661-0.018 0.125-0.018 0.375 0 2.214 0.786 4.223t2.214 3.598q0.893-1.589 2.205-2.973t2.545-2.223 2.33-1.446 1.777-0.857l0.661-0.232q0.071-0.018 0.232-0.063t0.232-0.080zM13.071 12.161q-2.143-3.804-4.357-6.75-2.464 1.161-4.179 3.321t-2.286 4.857q5.393 0 10.821-1.429zM25.286 17.857q-3.75-1.071-7.304-0.518 1.554 4.268 2.286 8.375 1.982-1.339 3.304-3.384t1.714-4.473zM10.911 4.625q-0.018 0-0.036 0.018 0.018-0.018 0.036-0.018zM21.446 7.214q-3.304-2.929-7.732-2.929-1.357 0-2.768 0.339 2.339 3.036 4.393 6.821 1.232-0.464 2.321-1.080t1.723-1.098 1.17-1.018 0.67-0.723zM25.429 15.875q-0.054-4.143-2.661-7.321l-0.018 0.018q-0.161 0.214-0.339 0.438t-0.777 0.795-1.268 1.080-1.786 1.161-2.348 1.152q0.446 0.946 0.786 1.696 0.036 0.107 0.116 0.313t0.134 0.295q0.643-0.089 1.33-0.125t1.313-0.036 1.232 0.027 1.143 0.071 1.009 0.098 0.857 0.116 0.652 0.107 0.446 0.080zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-skype" viewBox="0 0 27 32">
<path class="path1" d="M20.946 18.982q0-0.893-0.348-1.634t-0.866-1.223-1.304-0.875-1.473-0.607-1.563-0.411l-1.857-0.429q-0.536-0.125-0.786-0.188t-0.625-0.205-0.536-0.286-0.295-0.375-0.134-0.536q0-1.375 2.571-1.375 0.768 0 1.375 0.214t0.964 0.509 0.679 0.598 0.714 0.518 0.857 0.214q0.839 0 1.348-0.571t0.509-1.375q0-0.982-1-1.777t-2.536-1.205-3.25-0.411q-1.214 0-2.357 0.277t-2.134 0.839-1.589 1.554-0.598 2.295q0 1.089 0.339 1.902t1 1.348 1.429 0.866 1.839 0.58l2.607 0.643q1.607 0.393 2 0.643 0.571 0.357 0.571 1.071 0 0.696-0.714 1.152t-1.875 0.455q-0.911 0-1.634-0.286t-1.161-0.688-0.813-0.804-0.821-0.688-0.964-0.286q-0.893 0-1.348 0.536t-0.455 1.339q0 1.643 2.179 2.813t5.196 1.17q1.304 0 2.5-0.33t2.188-0.955 1.58-1.67 0.589-2.348zM27.429 22.857q0 2.839-2.009 4.848t-4.848 2.009q-2.321 0-4.179-1.429-1.375 0.286-2.679 0.286-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884q0-1.304 0.286-2.679-1.429-1.857-1.429-4.179 0-2.839 2.009-4.848t4.848-2.009q2.321 0 4.179 1.429 1.375-0.286 2.679-0.286 2.554 0 4.884 0.991t4.018 2.679 2.679 4.018 0.991 4.884q0 1.304-0.286 2.679 1.429 1.857 1.429 4.179z"></path>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 23 32">
<path class="path1" d="M17.857 7.75l0.661-3.464q0.089-0.411-0.161-0.714t-0.625-0.304h-12.714q-0.411 0-0.688 0.304t-0.277 0.661v19.661q0 0.125 0.107 0.018l5.196-6.286q0.411-0.464 0.679-0.598t0.857-0.134h4.268q0.393 0 0.661-0.259t0.321-0.527q0.429-2.321 0.661-3.411 0.071-0.375-0.205-0.714t-0.652-0.339h-5.25q-0.518 0-0.857-0.339t-0.339-0.857v-0.75q0-0.518 0.339-0.848t0.857-0.33h6.179q0.321 0 0.625-0.241t0.357-0.527zM21.911 3.786q-0.268 1.304-0.955 4.759t-1.241 6.25-0.625 3.098q-0.107 0.393-0.161 0.58t-0.25 0.58-0.438 0.589-0.688 0.375-1.036 0.179h-4.839q-0.232 0-0.393 0.179-0.143 0.161-7.607 8.821-0.393 0.446-1.045 0.509t-0.866-0.098q-0.982-0.393-0.982-1.75v-25.179q0-0.982 0.679-1.83t2.143-0.848h15.857q1.696 0 2.268 0.946t0.179 2.839zM21.911 3.786l-2.821 14.107q0.071-0.304 0.625-3.098t1.241-6.25 0.955-4.759z"></path>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 32 32">
<path class="path1" d="M2.268 16q0-2.911 1.196-5.589l6.554 17.946q-3.5-1.696-5.625-5.018t-2.125-7.339zM25.268 15.304q0 0.339-0.045 0.688t-0.179 0.884-0.205 0.786-0.313 1.054-0.313 1.036l-1.357 4.571-4.964-14.75q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-1.339-0.018-3.607-0.179-0.214-0.018-0.366 0.089t-0.205 0.268-0.027 0.33 0.161 0.295 0.348 0.143l1.429 0.143 2.143 5.857-3 9-5-14.857q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-0.125 0-0.411-0.009t-0.464-0.009q1.875-2.857 4.902-4.527t6.563-1.67q2.625 0 5.009 0.946t4.259 2.661h-0.179q-0.982 0-1.643 0.723t-0.661 1.705q0 0.214 0.036 0.429t0.071 0.384 0.143 0.411 0.161 0.375 0.214 0.402 0.223 0.375 0.259 0.429 0.25 0.411q1.125 1.911 1.125 3.786zM16.232 17.196l4.232 11.554q0.018 0.107 0.089 0.196-2.25 0.786-4.554 0.786-2 0-3.875-0.571zM28.036 9.411q1.696 3.107 1.696 6.589 0 3.732-1.857 6.884t-4.982 4.973l4.196-12.107q1.054-3.018 1.054-4.929 0-0.75-0.107-1.411zM16 0q3.25 0 6.214 1.268t5.107 3.411 3.411 5.107 1.268 6.214-1.268 6.214-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268zM16 31.268q3.089 0 5.92-1.214t4.875-3.259 3.259-4.875 1.214-5.92-1.214-5.92-3.259-4.875-4.875-3.259-5.92-1.214-5.92 1.214-4.875 3.259-3.259 4.875-1.214 5.92 1.214 5.92 3.259 4.875 4.875 3.259 5.92 1.214z"></path>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 34 32">
<path class="path1" d="M18.964 12.714v-2.107q0-0.75-0.536-1.286t-1.286-0.536-1.286 0.536-0.536 1.286v10.929q0 3.125-2.25 5.339t-5.411 2.214q-3.179 0-5.42-2.241t-2.241-5.42v-4.75h5.857v4.679q0 0.768 0.536 1.295t1.286 0.527 1.286-0.527 0.536-1.295v-11.071q0-3.054 2.259-5.214t5.384-2.161q3.143 0 5.393 2.179t2.25 5.25v2.429l-3.482 1.036zM28.429 16.679h5.857v4.75q0 3.179-2.241 5.42t-5.42 2.241q-3.161 0-5.411-2.223t-2.25-5.366v-4.786l2.339 1.089 3.482-1.036v4.821q0 0.75 0.536 1.277t1.286 0.527 1.286-0.527 0.536-1.277v-4.911z"></path>
</symbol>
<symbol id="icon-digg" viewBox="0 0 37 32">
<path class="path1" d="M5.857 5.036h3.643v17.554h-9.5v-12.446h5.857v-5.107zM5.857 19.661v-6.589h-2.196v6.589h2.196zM10.964 10.143v12.446h3.661v-12.446h-3.661zM10.964 5.036v3.643h3.661v-3.643h-3.661zM16.089 10.143h9.518v16.821h-9.518v-2.911h5.857v-1.464h-5.857v-12.446zM21.946 19.661v-6.589h-2.196v6.589h2.196zM27.071 10.143h9.5v16.821h-9.5v-2.911h5.839v-1.464h-5.839v-12.446zM32.911 19.661v-6.589h-2.196v6.589h2.196z"></path>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 27 32">
<path class="path1" d="M20.125 21.607q0-0.571-0.536-0.911-3.446-2.054-7.982-2.054-2.375 0-5.125 0.607-0.75 0.161-0.75 0.929 0 0.357 0.241 0.616t0.634 0.259q0.089 0 0.661-0.143 2.357-0.482 4.339-0.482 4.036 0 7.089 1.839 0.339 0.196 0.589 0.196 0.339 0 0.589-0.241t0.25-0.616zM21.839 17.768q0-0.714-0.625-1.089-4.232-2.518-9.786-2.518-2.732 0-5.411 0.75-0.857 0.232-0.857 1.143 0 0.446 0.313 0.759t0.759 0.313q0.125 0 0.661-0.143 2.179-0.589 4.482-0.589 4.982 0 8.714 2.214 0.429 0.232 0.679 0.232 0.446 0 0.759-0.313t0.313-0.759zM23.768 13.339q0-0.839-0.714-1.25-2.25-1.304-5.232-1.973t-6.125-0.67q-3.643 0-6.5 0.839-0.411 0.125-0.688 0.455t-0.277 0.866q0 0.554 0.366 0.929t0.92 0.375q0.196 0 0.714-0.143 2.375-0.661 5.482-0.661 2.839 0 5.527 0.607t4.527 1.696q0.375 0.214 0.714 0.214 0.518 0 0.902-0.366t0.384-0.92zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 41 32">
<path class="path1" d="M14 24.5l0.286-4.304-0.286-9.339q-0.018-0.179-0.134-0.304t-0.295-0.125q-0.161 0-0.286 0.125t-0.125 0.304l-0.25 9.339 0.25 4.304q0.018 0.179 0.134 0.295t0.277 0.116q0.393 0 0.429-0.411zM19.286 23.982l0.196-3.768-0.214-10.464q0-0.286-0.232-0.429-0.143-0.089-0.286-0.089t-0.286 0.089q-0.232 0.143-0.232 0.429l-0.018 0.107-0.179 10.339q0 0.018 0.196 4.214v0.018q0 0.179 0.107 0.304 0.161 0.196 0.411 0.196 0.196 0 0.357-0.161 0.161-0.125 0.161-0.357zM0.625 17.911l0.357 2.286-0.357 2.25q-0.036 0.161-0.161 0.161t-0.161-0.161l-0.304-2.25 0.304-2.286q0.036-0.161 0.161-0.161t0.161 0.161zM2.161 16.5l0.464 3.696-0.464 3.625q-0.036 0.161-0.179 0.161-0.161 0-0.161-0.179l-0.411-3.607 0.411-3.696q0-0.161 0.161-0.161 0.143 0 0.179 0.161zM3.804 15.821l0.446 4.375-0.446 4.232q0 0.196-0.196 0.196-0.179 0-0.214-0.196l-0.375-4.232 0.375-4.375q0.036-0.214 0.214-0.214 0.196 0 0.196 0.214zM5.482 15.696l0.411 4.5-0.411 4.357q-0.036 0.232-0.25 0.232-0.232 0-0.232-0.232l-0.375-4.357 0.375-4.5q0-0.232 0.232-0.232 0.214 0 0.25 0.232zM7.161 16.018l0.375 4.179-0.375 4.393q-0.036 0.286-0.286 0.286-0.107 0-0.188-0.080t-0.080-0.205l-0.357-4.393 0.357-4.179q0-0.107 0.080-0.188t0.188-0.080q0.25 0 0.286 0.268zM8.839 13.411l0.375 6.786-0.375 4.393q0 0.125-0.089 0.223t-0.214 0.098q-0.286 0-0.321-0.321l-0.321-4.393 0.321-6.786q0.036-0.321 0.321-0.321 0.125 0 0.214 0.098t0.089 0.223zM10.518 11.875l0.339 8.357-0.339 4.357q0 0.143-0.098 0.241t-0.241 0.098q-0.321 0-0.357-0.339l-0.286-4.357 0.286-8.357q0.036-0.339 0.357-0.339 0.143 0 0.241 0.098t0.098 0.241zM12.268 11.161l0.321 9.036-0.321 4.321q-0.036 0.375-0.393 0.375-0.339 0-0.375-0.375l-0.286-4.321 0.286-9.036q0-0.161 0.116-0.277t0.259-0.116q0.161 0 0.268 0.116t0.125 0.277zM19.268 24.411v0 0zM15.732 11.089l0.268 9.107-0.268 4.268q0 0.179-0.134 0.313t-0.313 0.134-0.304-0.125-0.143-0.321l-0.25-4.268 0.25-9.107q0-0.196 0.134-0.321t0.313-0.125 0.313 0.125 0.134 0.321zM17.5 11.429l0.25 8.786-0.25 4.214q0 0.196-0.143 0.339t-0.339 0.143-0.339-0.143-0.161-0.339l-0.214-4.214 0.214-8.786q0.018-0.214 0.161-0.357t0.339-0.143 0.33 0.143 0.152 0.357zM21.286 20.214l-0.25 4.125q0 0.232-0.161 0.393t-0.393 0.161-0.393-0.161-0.179-0.393l-0.107-2.036-0.107-2.089 0.214-11.357v-0.054q0.036-0.268 0.214-0.429 0.161-0.125 0.357-0.125 0.143 0 0.268 0.089 0.25 0.143 0.286 0.464zM41.143 19.875q0 2.089-1.482 3.563t-3.571 1.473h-14.036q-0.232-0.036-0.393-0.196t-0.161-0.393v-16.054q0-0.411 0.5-0.589 1.518-0.607 3.232-0.607 3.482 0 6.036 2.348t2.857 5.777q0.946-0.393 1.964-0.393 2.089 0 3.571 1.482t1.482 3.589z"></path>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 32 32">
<path class="path1" d="M3.857 20.875l10.768 7.179v-6.411l-5.964-3.982zM2.75 18.304l3.446-2.304-3.446-2.304v4.607zM17.375 28.054l10.768-7.179-4.804-3.214-5.964 3.982v6.411zM16 19.25l4.857-3.25-4.857-3.25-4.857 3.25zM8.661 14.339l5.964-3.982v-6.411l-10.768 7.179zM25.804 16l3.446 2.304v-4.607zM23.339 14.339l4.804-3.214-10.768-7.179v6.411zM32 11.125v9.75q0 0.732-0.607 1.143l-14.625 9.75q-0.375 0.232-0.768 0.232t-0.768-0.232l-14.625-9.75q-0.607-0.411-0.607-1.143v-9.75q0-0.732 0.607-1.143l14.625-9.75q0.375-0.232 0.768-0.232t0.768 0.232l14.625 9.75q0.607 0.411 0.607 1.143z"></path>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 32 32">
<path class="path1" d="M16 7.75v7.75h-2.589v-7.75h2.589zM23.107 7.75v7.75h-2.589v-7.75h2.589zM23.107 21.321l4.518-4.536v-14.196h-21.321v18.732h5.821v3.875l3.875-3.875h7.107zM30.214 0v18.089l-7.75 7.75h-5.821l-3.875 3.875h-3.875v-3.875h-7.107v-20.679l1.946-5.161h26.482z"></path>
</symbol>
<symbol id="icon-meanpath" viewBox="0 0 27 32">
<path class="path1" d="M23.411 15.036v2.036q0 0.429-0.241 0.679t-0.67 0.25h-3.607q-0.429 0-0.679-0.25t-0.25-0.679v-2.036q0-0.429 0.25-0.679t0.679-0.25h3.607q0.429 0 0.67 0.25t0.241 0.679zM14.661 19.143v-4.464q0-0.946-0.58-1.527t-1.527-0.58h-2.375q-1.214 0-1.714 0.929-0.5-0.929-1.714-0.929h-2.321q-0.946 0-1.527 0.58t-0.58 1.527v4.464q0 0.393 0.375 0.393h0.982q0.393 0 0.393-0.393v-4.107q0-0.429 0.241-0.679t0.688-0.25h1.679q0.429 0 0.679 0.25t0.25 0.679v4.107q0 0.393 0.375 0.393h0.964q0.393 0 0.393-0.393v-4.107q0-0.429 0.25-0.679t0.679-0.25h1.732q0.429 0 0.67 0.25t0.241 0.679v4.107q0 0.393 0.393 0.393h0.982q0.375 0 0.375-0.393zM25.179 17.429v-2.75q0-0.946-0.589-1.527t-1.536-0.58h-4.714q-0.946 0-1.536 0.58t-0.589 1.527v7.321q0 0.375 0.393 0.375h0.982q0.375 0 0.375-0.375v-3.214q0.554 0.75 1.679 0.75h3.411q0.946 0 1.536-0.58t0.589-1.527zM27.429 6.429v19.143q0 1.714-1.214 2.929t-2.929 1.214h-19.143q-1.714 0-2.929-1.214t-1.214-2.929v-19.143q0-1.714 1.214-2.929t2.929-1.214h19.143q1.714 0 2.929 1.214t1.214 2.929z"></path>
</symbol>
<symbol id="icon-pinterest-p" viewBox="0 0 23 32">
<path class="path1" d="M0 10.661q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"></path>
</symbol>
<symbol id="icon-periscope" viewBox="0 0 24 28">
<path class="path1" d="M12.285,1C6.696,1,2.277,5.643,2.277,11.243c0,5.851,7.77,14.578,10.007,14.578c1.959,0,9.729-8.728,9.729-14.578 C22.015,5.643,17.596,1,12.285,1z M12.317,16.551c-3.473,0-6.152-2.611-6.152-5.664c0-1.292,0.39-2.472,1.065-3.438 c0.206,1.084,1.18,1.906,2.352,1.906c1.322,0,2.393-1.043,2.393-2.333c0-0.832-0.447-1.561-1.119-1.975 c0.467-0.105,0.955-0.161,1.46-0.161c3.133,0,5.81,2.611,5.81,5.998C18.126,13.94,15.449,16.551,12.317,16.551z"></path>
</symbol>
<symbol id="icon-get-pocket" viewBox="0 0 31 32">
<path class="path1" d="M27.946 2.286q1.161 0 1.964 0.813t0.804 1.973v9.268q0 3.143-1.214 6t-3.259 4.911-4.893 3.259-5.973 1.205q-3.143 0-5.991-1.205t-4.902-3.259-3.268-4.911-1.214-6v-9.268q0-1.143 0.821-1.964t1.964-0.821h25.161zM15.375 21.286q0.839 0 1.464-0.589l7.214-6.929q0.661-0.625 0.661-1.518 0-0.875-0.616-1.491t-1.491-0.616q-0.839 0-1.464 0.589l-5.768 5.536-5.768-5.536q-0.625-0.589-1.446-0.589-0.875 0-1.491 0.616t-0.616 1.491q0 0.911 0.643 1.518l7.232 6.929q0.589 0.589 1.446 0.589z"></path>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 32 32">
<path class="path1" d="M30.518 9.25q-0.179 4.214-5.929 11.625-5.946 7.696-10.036 7.696-2.536 0-4.286-4.696-0.786-2.857-2.357-8.607-1.286-4.679-2.804-4.679-0.321 0-2.268 1.357l-1.375-1.75q0.429-0.375 1.929-1.723t2.321-2.063q2.786-2.464 4.304-2.607 1.696-0.161 2.732 0.991t1.446 3.634q0.786 5.125 1.179 6.661 0.982 4.446 2.143 4.446 0.911 0 2.75-2.875 1.804-2.875 1.946-4.393 0.232-2.482-1.946-2.482-1.018 0-2.161 0.464 2.143-7.018 8.196-6.821 4.482 0.143 4.214 5.821z"></path>
</symbol>
<symbol id="icon-reddit-alien" viewBox="0 0 32 32">
<path class="path1" d="M32 15.107q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.196-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 18.661q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 21.339q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path>
</symbol>
<symbol id="icon-hashtag" viewBox="0 0 32 32">
<path class="path1" d="M17.696 18.286l1.143-4.571h-4.536l-1.143 4.571h4.536zM31.411 9.286l-1 4q-0.125 0.429-0.554 0.429h-5.839l-1.143 4.571h5.554q0.268 0 0.446 0.214 0.179 0.25 0.107 0.5l-1 4q-0.089 0.429-0.554 0.429h-5.839l-1.446 5.857q-0.125 0.429-0.554 0.429h-4q-0.286 0-0.464-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-4.536l-1.446 5.857q-0.125 0.429-0.554 0.429h-4.018q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-5.554q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1-4q0.125-0.429 0.554-0.429h5.839l1.143-4.571h-5.554q-0.268 0-0.446-0.214-0.179-0.25-0.107-0.5l1-4q0.089-0.429 0.554-0.429h5.839l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h4.536l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h5.554q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5z"></path>
</symbol>
<symbol id="icon-chain" viewBox="0 0 30 32">
<path class="path1" d="M26 21.714q0-0.714-0.5-1.214l-3.714-3.714q-0.5-0.5-1.214-0.5-0.75 0-1.286 0.571 0.054 0.054 0.339 0.33t0.384 0.384 0.268 0.339 0.232 0.455 0.063 0.491q0 0.714-0.5 1.214t-1.214 0.5q-0.268 0-0.491-0.063t-0.455-0.232-0.339-0.268-0.384-0.384-0.33-0.339q-0.589 0.554-0.589 1.304 0 0.714 0.5 1.214l3.679 3.696q0.482 0.482 1.214 0.482 0.714 0 1.214-0.464l2.625-2.607q0.5-0.5 0.5-1.196zM13.446 9.125q0-0.714-0.5-1.214l-3.679-3.696q-0.5-0.5-1.214-0.5-0.696 0-1.214 0.482l-2.625 2.607q-0.5 0.5-0.5 1.196 0 0.714 0.5 1.214l3.714 3.714q0.482 0.482 1.214 0.482 0.75 0 1.286-0.554-0.054-0.054-0.339-0.33t-0.384-0.384-0.268-0.339-0.232-0.455-0.063-0.491q0-0.714 0.5-1.214t1.214-0.5q0.268 0 0.491 0.063t0.455 0.232 0.339 0.268 0.384 0.384 0.33 0.339q0.589-0.554 0.589-1.304zM29.429 21.714q0 2.143-1.518 3.625l-2.625 2.607q-1.482 1.482-3.625 1.482-2.161 0-3.643-1.518l-3.679-3.696q-1.482-1.482-1.482-3.625 0-2.196 1.571-3.732l-1.571-1.571q-1.536 1.571-3.714 1.571-2.143 0-3.643-1.5l-3.714-3.714q-1.5-1.5-1.5-3.643t1.518-3.625l2.625-2.607q1.482-1.482 3.625-1.482 2.161 0 3.643 1.518l3.679 3.696q1.482 1.482 1.482 3.625 0 2.196-1.571 3.732l1.571 1.571q1.536-1.571 3.714-1.571 2.143 0 3.643 1.5l3.714 3.714q1.5 1.5 1.5 3.643z"></path>
</symbol>
<symbol id="icon-thumb-tack" viewBox="0 0 21 32">
<path class="path1" d="M8.571 15.429v-8q0-0.25-0.161-0.411t-0.411-0.161-0.411 0.161-0.161 0.411v8q0 0.25 0.161 0.411t0.411 0.161 0.411-0.161 0.161-0.411zM20.571 21.714q0 0.464-0.339 0.804t-0.804 0.339h-7.661l-0.911 8.625q-0.036 0.214-0.188 0.366t-0.366 0.152h-0.018q-0.482 0-0.571-0.482l-1.357-8.661h-7.214q-0.464 0-0.804-0.339t-0.339-0.804q0-2.196 1.402-3.955t3.17-1.759v-9.143q-0.929 0-1.607-0.679t-0.679-1.607 0.679-1.607 1.607-0.679h11.429q0.929 0 1.607 0.679t0.679 1.607-0.679 1.607-1.607 0.679v9.143q1.768 0 3.17 1.759t1.402 3.955z"></path>
</symbol>
<symbol id="icon-arrow-left" viewBox="0 0 43 32">
<path class="path1" d="M42.311 14.044c-0.178-0.178-0.533-0.356-0.711-0.356h-33.778l10.311-10.489c0.178-0.178 0.356-0.533 0.356-0.711 0-0.356-0.178-0.533-0.356-0.711l-1.6-1.422c-0.356-0.178-0.533-0.356-0.889-0.356s-0.533 0.178-0.711 0.356l-14.578 14.933c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l14.756 14.933c0 0.178 0.356 0.356 0.533 0.356s0.533-0.178 0.711-0.356l1.6-1.6c0.178-0.178 0.356-0.533 0.356-0.711s-0.178-0.533-0.356-0.711l-10.311-10.489h33.778c0.178 0 0.533-0.178 0.711-0.356 0.356-0.178 0.533-0.356 0.533-0.711v-2.133c0-0.356-0.178-0.711-0.356-0.889z"></path>
</symbol>
<symbol id="icon-arrow-right" viewBox="0 0 43 32">
<path class="path1" d="M0.356 17.956c0.178 0.178 0.533 0.356 0.711 0.356h33.778l-10.311 10.489c-0.178 0.178-0.356 0.533-0.356 0.711 0 0.356 0.178 0.533 0.356 0.711l1.6 1.6c0.178 0.178 0.533 0.356 0.711 0.356s0.533-0.178 0.711-0.356l14.756-14.933c0.178-0.356 0.356-0.711 0.356-0.889s-0.178-0.533-0.356-0.711l-14.756-14.933c0-0.178-0.356-0.356-0.533-0.356s-0.533 0.178-0.711 0.356l-1.6 1.6c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l10.311 10.489h-33.778c-0.178 0-0.533 0.178-0.711 0.356-0.356 0.178-0.533 0.356-0.533 0.711v2.311c0 0.178 0.178 0.533 0.356 0.711z"></path>
</symbol>
<symbol id="icon-play" viewBox="0 0 22 28">
<path d="M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z"></path>
</symbol>
<symbol id="icon-pause" viewBox="0 0 24 28">
<path d="M24 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1zM10 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1z"></path>
</symbol>
</defs>
</svg></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-03-19 01:48:16 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-03-19 03:48:16 -->